Blu-ray Forum → Heimkino, Hifi / Technik → Verstärker / AV− Receiver → Pioneer Verstärker

Seit Nutzung der icontrol AV5 App kein Bild mehr

Gestartet: 31 Mai 2015 19:15 - 4 Antworten

#1
Geschrieben: 31 Mai 2015 19:15

Hamsterbacke

Avatar Hamsterbacke


Blu-ray Profi
Blu-ray Starter
Aktivität:
 
Deutschland
Berlin
Forenposts: 206
Clubposts: 5
seit 15.02.2009
Panasonic TX-P55VT30E
Pioneer BDP-LX55
Blu-ray Filme:
Steelbooks:
5
zuletzt bewertet:
Real Steel
Bedankte sich 58 mal.
Erhielt 42 Danke für 20 Beiträge


Wie die Überschrift schon sagt, habe ich die App benutzt aber jetzt kein Bild mehr zu allen hdmi Eingängen! Habe über die App schon resetet aber es passiert noch immer nichts... Hilfe

Habe den SC-LX58

Kann auch nur Zufall sein und es ist etwas anderes? Gibt's da ein Knopf: TV aus egal auch wenn Bildquelle da ist? Sowas wie mute für den TV? ;)
#2
Geschrieben: 31 Mai 2015 19:55

Gast

der richtige Eingang am TV ist geschalten?

ansonsten kannst du dieses mal testet
Zitat:
1. HDMI - Kabel zwischen Receiver ("HDMI OUT") und Fernseher (z. B. "HDMI 1")
2. im Fernseher die Quelle "HDMI 1" wählen (bitte Geduld - noch kein Signal)
3. am Receiver "RECEIVER" und dann "Home Menue" wählen, nach einigen Sekunden sollte das Bild mit dem Hauptmenü erscheinen
Quelle: Hifi-Forum.de

Verstoß melden

Bitte geben Sie eine Begründung ein, weshalb der Post ein Verstoß darstellt:

Schicken Sie dieses Formular nur ab, wenn es sich bei diesem Post wirklich um ein Verstoß handelt!

#3
Geschrieben: 31 Mai 2015 20:05

Hamsterbacke

Avatar Hamsterbacke


Blu-ray Profi
Blu-ray Starter
Aktivität:
 
Deutschland
Berlin
Forenposts: 206
Clubposts: 5
seit 15.02.2009
Panasonic TX-P55VT30E
Pioneer BDP-LX55
Blu-ray Filme:
Steelbooks:
5
zuletzt bewertet:
Real Steel
Bedankte sich 58 mal.
Erhielt 42 Danke für 20 Beiträge


Ja habe ja nichts verändert heute Außer eingemessen und die App benutzt, hat ja die ganze Zeit funktioniert.
Habe ich schon probiert aber nichts, habe auch schon alles vom Strom genommen. Echt seltsam...

bei dem Hauptmann vom Receiver kommt nichts am tv an,... das ist mir schon aufgefallen als ich das wlan dongle installiert habe,...
#4
Geschrieben: 31 Mai 2015 20:13

Hamsterbacke

Avatar Hamsterbacke


Blu-ray Profi
Blu-ray Starter
Aktivität:
 
Deutschland
Berlin
Forenposts: 206
Clubposts: 5
seit 15.02.2009
Panasonic TX-P55VT30E
Pioneer BDP-LX55
Blu-ray Filme:
Steelbooks:
5
zuletzt bewertet:
Real Steel
Bedankte sich 58 mal.
Erhielt 42 Danke für 20 Beiträge


habe jetzt mal auch den TV zurückgesetzt,... und nichts hat sich geändert!!!
Habe auch das HDMI Kabel mal getauscht vom AV zum TV nichts
anderen HDMI out probiert und andere HDMI IN beim TV, nichts

ich bin ratlos, aber der Receiver scheint zu funktionieren... Wenn ich mein Macbook ans HDMI klemme und auf die quelle schalte, verändert sich das Bild zu 1080p auf dem mac, das heisst das die quelle umgeschalten wird, nur sehe ich kein BILD auf dem Tv ;(( Aber TV schauen kann ich!

Habe mal meine PS4 direkt am HDMI am TV angesteckt und ich bekomme das BILD... wo ist der wurm?
#5
Geschrieben: 31 Mai 2015 21:03

Hamsterbacke

Avatar Hamsterbacke


Blu-ray Profi
Blu-ray Starter
Aktivität:
 
Deutschland
Berlin
Forenposts: 206
Clubposts: 5
seit 15.02.2009
Panasonic TX-P55VT30E
Pioneer BDP-LX55
Blu-ray Filme:
Steelbooks:
5
zuletzt bewertet:
Real Steel
Bedankte sich 58 mal.
Erhielt 42 Danke für 20 Beiträge


Lösung:

Zurücksetzen des Systems:

Verwenden Sie dieses Verfahren, um alle Receiver- Einstellungen auf die
werkseitigen Standardeinstellungen zurückzustellen. Verwenden Sie dazu
die Regler am vorderen Bedienfeld. Stellen Sie MULTI-ZONE auf OFF.
Trennen Sie vorher den iPod und das USBSpeichergerät vom Receiver ab.
1 Schalten Sie den Receiver in den Bereitschaftsmodus.
2 Während Sie die Taste ENTER am vorderen Bedienfeld gedrückt halten, drücken Sie STANDBY/ ON.
Das Display zeigt RESET < NO> an.
3 Wählen Sie "RESET" mit und drücken Sie dann
ENTER am vorderen Bedienfeld.
Das Display zeigt RESET? OK an.
4 Drücken Sie zur Bestätigung ENTER.
Auf dem Display wird OK angezeigt, um darauf
hinzuweisen, dass der Receiver auf die werkseitigen
Standardeinstellungen zurückgestellt wurde.
• Beachten Sie bitte, dass alle Einstellungen
gespeichert werden, auch wenn der Receiver von der
Stromversorgung getrennt ist.

LG Alex


Beitrag Kommentieren

Noch 160 Zeichen

Blu-ray Forum → Heimkino, Hifi / Technik → Verstärker / AV− Receiver → Pioneer Verstärker

Es sind 129 Benutzer und 813 Gäste online.