Blu-ray Forum → Ultra HD / 4K Blu−ray → Ultra HD / 4K − Blu−rays

Tonprobleme bei Everything Everywhere All At Once

Gestartet: 13 Aug 2022 09:56 - 8 Antworten

#1
Geschrieben: 13 Aug 2022 09:56

eightythird

Avatar eightythird

user-rank
Blu-ray Starter
aktivitaet.png Aktivität:
 
Hallo zusammen,

ich hab mir direkt zum Release das 4k Media-Book von Everything Everywhere All At Once geholt.
Beim Start musste ich feststellen dass der Ton hängt und stottert. Das zieht sich sowohl bei der Deutschen als auch Englischen Tonspur durch.
Ich hab es mit zwei verschiedenen Playern getestet. 
Zum Start sind die Logos und Menüs noch in Ordnung, nur der Hauptfilm hat das Problem.
Kann das noch jemand bestätigen?
#2
Geschrieben: 13 Aug 2022 10:15

derKnopf13

Avatar derKnopf13

user-rank
Blu-ray Starter
aktivitaet.png Aktivität:
 
Mir ist bei der gestrigen Sichtung nichts dergleichen aufgefallen 
#3
Geschrieben: 13 Aug 2022 10:45

chaos

Avatar chaos

user-rank
Blu-ray Junkie
aktivitaet.png Aktivität:
 
Meine läuft auch problemlos. 
Welche Player? 
Nettigkeiten sind ein Symptom. (Dr. House) 

​​​​​​CHAOS

4k- und Steeljunkie ohne Label

 
#4
Geschrieben: 13 Aug 2022 12:47

xXD4nt3Xx

Avatar xXD4nt3Xx

user-rank
Blu-ray Profi
aktivitaet.png Aktivität:
 
Bei mir lief der Film gestern auf der PS5 einwandfrei. Habe keine Probleme festgestellt.

" Am dunkelsten ist die Nacht vor der Dämmerung. "

Club der Steeljunkies
Club der Mediabook Sammler

#5
Geschrieben: 13 Aug 2022 21:25

mbaumann

Avatar mbaumann

user-rank
Blu-ray Profi
fsk-geprueft
user verified
aktivitaet.png Aktivität:
 
Auf meinem Oppo 203 läuft er ohne Probleme
#6
Geschrieben: 13 Aug 2022 23:50

agentsands

Avatar agentsands

user-rank
Chefredakteur Filmdatenbank Importe
Blu-ray Guru
fsk-geprueft
user verified
aktivitaet.png Aktivität:
 
Lief ebenfalls alles problemlos auf dem Panasonic 824.
agentsands
Team-Signatur.gif

Forenmod Serienthread - Kinothread - DB Import
#7
Geschrieben: 14 Aug 2022 12:05

eightythird

Avatar eightythird

user-rank
Blu-ray Starter
aktivitaet.png Aktivität:
 
Sehr komisch... ich hab das Problem sowohl mit meinem LG UBK90 als auch einer PS5. Knacken und knistern, was vor allem bei Musik hörbar ist. Schon direkt am Start während der Studio Logos. 
Ist auch der erste und einzige Film in meiner Sammlung bei dem das auftritt. 
2 Kommentare:
von Vincent_vega84 am 14.08.2022 12:08:
@eightythird Hast Du es auch schon mal mit der beiliegenden Blu-ray getestet?
von Clintwood am 14.08.2022 12:48:
Ich hatte ein paar Monate einen LG UBK90 Player, hab dieses wieder verkauft, da ich des öfteren Probleme mit Abspielbarkeit der Disc und auch dem Ton hatte. Meiner Erfahrung nach liegt es am LG UBK90 Player, meine beiden Panasonic (UB 824 und UB 154) und meine X.Box One X hatten mit den Discs, die auf dem LG nicht liefen, nie Probleme.
#8
Geschrieben: 14 Aug 2022 12:31

chaos

Avatar chaos

user-rank
Blu-ray Junkie
aktivitaet.png Aktivität:
 
@eightythird
Was hast Du denn für einen TV...
​​​​​​... Und wie Bild und Ton geschaltet... ggf. über welchen AVR? 

Bedienungsanleitung LG 90, Seite 11/12...Anschluss an TV/AVR. 
Übrigens ist CEC bei LG SIMPLINK... 


​​​​​
 
Nettigkeiten sind ein Symptom. (Dr. House) 

​​​​​​CHAOS

4k- und Steeljunkie ohne Label

 
#9
Geschrieben: 14 Aug 2022 14:11

derKnopf13

Avatar derKnopf13

user-rank
Blu-ray Starter
aktivitaet.png Aktivität:
 
Ich hab meinen LG UBK90 auch letztens erst aus dem Betrieb genommen, da der immer wieder für Probleme gut war. Hab jetzt einen Sony UBX700 und da läuft alles ohne Probleme act-up.png
1 Kommentar:
von Clintwood am 14.08.2022 15:59:
Deckt sich mit meinen Erfahrungen, der LG UBK90 Player hatte auch bei mir immer wieder mal Probleme gemacht. So sehr ich LG Produkte wie OLED TV, QLED Monitor und Soundbar DSN11RG mag, so sehr bin bzw. war ich vom UBK90 Player enttäuscht.


Beitrag Kommentieren

Noch 380 Zeichen

Blu-ray Forum → Ultra HD / 4K Blu−ray → Ultra HD / 4K − Blu−rays

Es sind 121 Benutzer und 447 Gäste online.