Blu-ray ForumHeimkino, Hifi / TechnikVerstärker / AV- ReceiverAllgemeine Hilfe und Fragen zu Verstärkern

Harman Kardon AVR 247 Reciever / Anlage defekt ? Teil Defekt ?

Gestartet: 03 Juni 2018 13:47 - 0 Antworten

Antworten
#1
Geschrieben: 03 Juni 2018 13:47

Vegeta10000

Avatar Vegeta10000


Blu-ray Junkie
Blu-ray Profi
Aktivität:
 
Deutschland
Dietzhölztal Mandeln
Forenposts: 4.356
Clubposts: 112
seit 18.12.2008
Samsung UE-65F6470
Sony BDP-S490
Blu-ray Filme: 17
PS 3 Spiele: 20
PS 4 Spiele: 41
Bedankte sich 417 mal.
Erhielt 85 Danke für 43 Beiträge
Vegeta10000 Monster Hunter World !!!! =)

Wenn Thema falsch, bitte an den richtigen Platz verschieben. Ich weis nicht ob es tatsächlich für dieses Problem hier hin gehört, DANKE
****

Hallo meine blauen Freunde,

ich habe ein Problem mit meinem Heimkino in Verbindung mit dem AVR.
Ich habe dieses im Februar gebraucht gekauft. Lief alles bis diesen Monat einwandfrei. Läuft es immernoch.

Nun zu meinem Problem:
Ich trenne die Geräte IMMER vom Strom, sprich nicht in den Standby Mode. Diesen Monat (Mai) neue DC Filme gekauft und das System wieder angeschaltet.
Man kann an dem AVR ja an der Fernbedienung TEST drücken und die dB Zahl der Lautsprecher ändern. Diese waren beim Start seit 2 Wochen immer verstellt.
Sprich FL -2, Cen -4, FR +1, Hinten Rechts -1, Hinten Link 0, Sub 0.
Alles ist auf 0 gestellt worden, Freitag gemacht, Heute nochmal Test gemacht alles wieder wie angegeben siehe Zeile drüber.

Auch der Sub ist sehr Leise...Ich weis nicht wieso der so leise ist beim Test...Wenn ich mehrmal an und aus mache und Kabel raus mache davon geht es irgendwann, am Sub auch die Knöpfe hinten hin her gemacht usw...Er ist angeschaltet...Irgendwann gehts dann und dann kann ich gucken.

Jetzt weis ich nicht ob der Sub ne Macke hat oder Reciever. Ich weis auch nicht ob da eine Batterie drin ist...
So ein Problem hatte ich vor Jahren bei meinem Harman AVR155 nicht gehabt !!! Das trübt echt die Filmstimmung...
Die Geräte laufen ja,

AVR ist nur an der dB Zahl verstellt was ich nicht verstehe und der Sub ist nach längerer Auszeit beim Start auch eklig Leise und ohne Bums...

Weis da einer bescheid ? Kann mir wer da dringend helfen ?

1x bearbeitet, zuletzt: 03 Juni 2018 15:36 von Vegeta10000


Beitrag Kommentieren

Noch 160 Zeichen

Blu-ray ForumHeimkino, Hifi / TechnikVerstärker / AV- ReceiverAllgemeine Hilfe und Fragen zu Verstärkern

Es sind 15 Benutzer und 365 Gäste online.