Blu-ray Forum → Forenregeln / Hilfe & Support → bluray−disc.de Feedback → bluray−disc.de Hilfe & Support

SSO Probleme zwischen Forum und den anderen Seitenbereichen

Gestartet: 13 Aug 2015 21:51 - 2 Antworten

#1
Geschrieben: 13 Aug 2015 21:51

ds1

Avatar ds1


Blu-ray Junkie
Aktivität:
 
Deutschland
Dergem
Forenposts: 4.282
Clubposts: 75
seit 14.11.2009
Benq W2000
Pioneer BDP-450
zuletzt kommentiert:
Heavy Trip
Bedankte sich 174 mal.
Erhielt 646 Danke für 431 Beiträge
ds1 hat erst Inferno im Kino gesehen: 8/10

Geht's euch auch so? Ich bin im Forum mit meinem User registriert und klicke z.B. auf den "Filme" Tab. Schwupps hab ich scheinbar meine Session verloren und muss mich neu anmelden. Wenn ich dann gleich wieder auf Forum gehe bin ich wieder angemeldet. Das betrifft auch die Startseite und andere Bereiche hier im Portal...

Ist schon länger so, OS- und Browserunabhängig... ich dachte ich erwähns mal weil dies scheinbar noch keine gemacht hat.
#2
Geschrieben: 14 Aug 2015 09:05

SaWe69

Avatar SaWe69


Blu-ray Fan
Aktivität:
 
Deutschland
Hannover
Forenposts: 945
Clubposts: 30
seit 21.04.2009
Panasonic TX-65DXW904
Epson EH-TW3200
OPPO UDP-203
Blu-ray Filme:
PS 3 Spiele:
Steelbooks:
18
Mediabooks:
5
Bedankte sich 255 mal.
Erhielt 160 Danke für 141 Beiträge
SaWe69 Liest hier jetzt mit dem iPad, besser geht\'s nicht...

Hatte ich mal vor mehreren Monaten, bei mir hat es gereicht Cache & Cookies komplett zu löschen, dann funktionierte wieder alles.

VG

Sascha
#3
Geschrieben: 14 Aug 2015 17:25

ZiZu

Avatar ZiZu


Steeljunkie Extreme
Blu-ray Junkie
Aktivität:
 
Den Fehler hab ich regelmäßig. Forum noch angemeldet, Seite nicht.
Manchmal sehr irritierend :)


Beitrag Kommentieren

Noch 160 Zeichen

Blu-ray Forum → Forenregeln / Hilfe & Support → bluray−disc.de Feedback → bluray−disc.de Hilfe & Support

Es sind 63 Benutzer und 542 Gäste online.