Blu-ray Forum → Heimkino, Hifi / Technik → Verstärker / AV− Receiver → Allgemeine Hilfe und Fragen zu Verstärkern

Sony STR-DE485E plötzlich kein Ton mehr?

Gestartet: 24 Juli 2015 17:31 - 2 Antworten

#1
Geschrieben: 24 Juli 2015 17:31

ZiggyStardust

Avatar ZiggyStardust


Blu-ray Newbie
Blu-ray Starter
Aktivität:
 
Deutschland
Kevelaer
Forenposts: 2
seit 24.07.2015
Panasonic


Hallo zusammen!

Mein Verstärker Sony STR-DE485E hat jahrelang gehalten und immer gute Dienste geleistet. Als ich letztens vom "DVD" Modus zurück auf den Standardmodus "Video2" (also Fernsehr) umstellte, kam auf einmal kein Ton mehr. Sonst wurden keinerlei Änderungen vorgenommen und es hat vorher immer geklappt.

Ich habe probiert das System des Verstärkers zurück zu setzten, habe die Stecker und Anschlussmöglichkeiten überprüft und ausgewechselt, am Fernsehr liegts nicht und an den Boxen auch nicht (diese spielen weiterhin problemlos Ton über den "DVD" Modus ab), doch nichts konnte das Problem lösen.

Irgendwelche Vorschläge oder hat(-te) jemand das gleiche Problem?
#2
Geschrieben: 25 Juli 2015 18:21

heimkinokranker

Avatar heimkinokranker


Diener des Lichts
Blu-ray Junkie
Aktivität:
 
Hi...
Versuche mal deinen Fernseher auf einen anderen Eingang zu schalten....quasi das Kabel für den Ton (wahrscheinlich Toslink oder Coax), welches vom Fernseher kommt, in einen anderen Eingang rein.
Evtl. ist der betr. Eingang defekt oder das betr. Digi-Board....;)
Herz-erwärmende Grüße, Chris ***Bekennender Filmmusik-Kenner und Liebhaber***
Immer wieder frische, neuwertige BDs im Angebot: Mein "Marktplatz"
Meine 2. Liebe im leider nur 16m² Wohnkino is hier: Mein "Lichtblick nach dem Alltagstrott"

#3
Geschrieben: 30 Juli 2015 23:55

ZiggyStardust

Avatar ZiggyStardust


Blu-ray Newbie
Blu-ray Starter
Aktivität:
 
Deutschland
Kevelaer
Forenposts: 2
seit 24.07.2015
Panasonic


Ich weiß nich wieso aber auf ein Mal gings wieder :D
Trotzdem danke für die Antwort!

Case closed.


Beitrag Kommentieren

Noch 160 Zeichen

Blu-ray Forum → Heimkino, Hifi / Technik → Verstärker / AV− Receiver → Allgemeine Hilfe und Fragen zu Verstärkern

Es sind 6 Benutzer und 467 Gäste online.