Blu-ray Forum → Club Bereich© bluray−disc.de → Die Beamer "Club" − Lounge

Sony Probleme HW40/HW50/HW55

Gestartet: 15 Nov 2014 14:00 - 14 Antworten

Geschrieben: 19 Nov 2014 13:55

Gast

Angeblich sieht man es mal nicht gleich. Sondern nur wenn man z.B. ein rotes Testbild verwendet. Ist dann nicht mehr rot sondern rosa. Aber da hast du ja noch ein paar Stunden bis dahin.
Geschrieben: 17 Dez 2014 12:08

Brunhold

Avatar Brunhold


Bigscreener
Blu-ray Starter
Aktivität:
 
Hallo Filmfreunde,

ich bin Besitzer des "alten" VPL-HW30ES mit mittlerweile 5000 h. Ich habe keinen Fernseher, daher läuft der Kasten jeden Tag, wenn ich spiele, fernsehe oder Filme von der Scheibe anschaue. Die erste Lampe habe ich vor Kurzem nach 4500 h gewechselt und die neue Lampe nach 400 h mit Testbildern gequält. Die ursprünglichen Einstellungen mussten nicht geändert werden, kein sichtbarer Unterschied zu alten Lampe (außer etwas mehr Helligkeit) und wenn ich die Farberweiterung voll aufdrehe wirkt das Bild für mich zu knallig. So war es auch, als ich den Beamer vor knapp drei Jahren aus der Schachtel nahm.

Hier ein kleiner Artikel dazu, der zusätzlich beruhigen sollte:
http://www.cine4home.de/knowhow/sony_hw55_langzeitstabilit%C3%A4t/sony_vpl_hw55_langzeittest.htm

Gruß
Geschrieben: 17 Dez 2014 23:20

Gast

Im hifi-forum.de hat es sich wohl nur auf die HW50 und 90/95 beschränkt. Wobei die neue Generation noch nicht das entsprechende Alter hat.

Erkennbar ist aber auch dass ein paar HW50 Besitzer einen neuen HW55 erhalten, da die Geräte nicht mehr reparabel sind.
Das ist doch ein positives Bespiel obwohl Sony ja die Tage schon einiges einstecken musste.

Verstoß melden

Bitte geben Sie eine Begründung ein, weshalb der Post ein Verstoß darstellt:

Schicken Sie dieses Formular nur ab, wenn es sich bei diesem Post wirklich um ein Verstoß handelt!

Geschrieben: 13 Mai 2015 16:31

binap

Avatar binap


Bigscreener
Blu-ray Starter
Aktivität:
 
Anscheinend sind jetzt die ersten beiden HW40 aufgetaucht, bei denen das Gamma einbricht!
Sollten die im Hifi-Forum gemachten Messungen zutreffen, dann sind nun die Serien HW40 und HW55 ebenfalls von dem Problem betroffen.
Allerdings ist immer noch nicht genau erwiesen, ob es sich wirklich um ein generelles Problem bei diesen neuen Modellen handelt.

Ich habe mir trotz dieser Infos vor ein paar Wochen einen HW40 gegönnt und erfreue mich an seinem tollen Bild.
Geschrieben: 16 Mai 2015 15:01

oggy

Avatar oggy


3D Maniac
Blu-ray Starter
Aktivität:
 
Ich habe mir gestern auch trotz dieser Info einen HW40 bestellt. Im Vorführraum hatte er einfach das für mich bessere Bild. Nu kann ich es kaum erwarten, dass das Ding zu mir kommt.


Beitrag Kommentieren

Noch 160 Zeichen

Blu-ray Forum → Club Bereich© bluray−disc.de → Die Beamer "Club" − Lounge

Es sind 101 Benutzer und 681 Gäste online.